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Getting the most out of WinFax and ACT!

WinFax and ACT! are designed to work together to make your contact management faxing easier, faster, and 
smarter. The list below highlights some of the most popular integration features.

Easy integration – WinFax and ACT! have been designed to integrate seamlessly. Depending on your 
preferences, you can take advantage of the integration while working in ACT! or while working in WinFax. (For 
instructions on how to enable WinFax and ACT! integration, click here 

.)
Sending faxes – WinFax and ACT! have been integrated together so that you can continue to fax the way 

you are accustomed to. If you prefer to work in ACT!, you can send WinFax faxes to ACT! contacts directly from your 
default ACT! word processor. If you prefer to work in WinFax, you can prepare your faxes as you normally would in 
WinFax and then address them to ACT! contacts. Either way, sending WinFax faxes to ACT! contacts is quick and 
easy. (For instructions on how to send faxes using WinFax and ACT! together, click here 

.)
Logging faxes – Keep track of all your faxes you send—both in the ACT! Notes/History section and the 

WinFax Logs window. (For more information about logging faxes, click here click here 
.)

Viewing faxes – Using the fax linking feature, you can view WinFax faxes directly from an ACT! 4.x 
contact’s Notes/History section. (For more information about viewing linked faxes, click here 

.)
Setting up ACT! databases as WinFax phonebooks – Use your ACT! databases to address faxes you 

prepare in WinFax. (For more information, click here 
.) 



WinFax main window
Setting up ACT! phonebooks in WinFax

In WinFax, you can access information from ACT! contact databases. You can address faxes to recipients using 
your ACT! database as you would using regular WinFax phonebooks. Depending on the version of ACT! you are 
using, two levels of integration are available.

ACT! 2.x and ACT! 3.x – If WinFax detects ACT! installed on your computer, it automatically creates a read-
only link to its phonebook and displays the phonebook in the Send dialog and in the Phonebooks window. Each time 
you access your ACT! phonebook from WinFax, WinFax starts ACT! and displays the latest ACT! phonebook. For 
ACT! phonebooks, you can view all applicable recipient fields in the phonebooks and you can sort records by last 
name or company. You cannot modify the ACT! phonebook or its records in WinFax. You must make these changes 
in your ACT! database.

ACT! 4.x – WinFax supports advanced integration with ACT! 4.x using the WinFax PRO Phonebook 
Development Kit (PDK). With ACT! 4.x, you can take advantage of the following advanced features (in addition to the 
basic features listed above):

ability to access ACT! contact databases from within WinFax without starting ACT!
increased speed accessing ACT! contact databases from within WinFax
ability to log WinFax faxes sent to ACT! contacts in a contact’s Notes/History section in ACT!
ability to view a contact’s faxes directly from ACT!
improved sorting capabilities
ability to modify ACT! contact records from within WinFax
ability to use ACT! groups

To use these advanced integration features, set up your ACT! 4.x phonebook as an “external” phonebook in 
WinFax (for more information, click here ). 



WinFax main window
Viewing ACT! phonebooks 

WinFax treats your ACT! contact database just like any other WinFax phonebook. There are two places you can 
view and access your ACT! contact databases in WinFax:

WinFax PRO Send dialog – Start your fax and open the Send dialog (for more information, click here 
). Click Phonebook to expand the Send dialog to display the phonebook panel. In the phonebook list, click your 

ACT! phonebook to display all contacts included in the phonebook in the recipient list directly below. To view contact 
information, click the contact and then click Properties. 

WinFax Phonebooks window – On the Window menu, click Phonebooks. In the phonebook list, click your 
ACT! phonebook to display all contacts included in the phonebook. To view contact information, double click the 
contact record.



Integrating ACT! with WinFax
More information needed ...

Which version of ACT! are you using?
           ACT! 2.x  
           ACT! 3.x  
           ACT! 4.x  

Note

To check the version of ACT! you are using, start ACT! and click About ACT! on the Help menu.



ACT! 2.x, WinFax
Integrating ACT! with WinFax

You can integrate WinFax and ACT! in the following ways:

Use WinFax as your ACT!    faxing software – You can send WinFax faxes directly from your ACT! word 
processor. (For more information about setting up WinFax as your ACT! faxing software, click here 

.)
Set up your ACT! databases as phonebooks in WinFax – During installation, the WinFax Setup program 

automatically integrates ACT! with WinFax. You do not need to do anything else. WinFax automatically creates a 
read-only link to its phonebook and displays the phonebook in the WinFax PRO Send dialog and in the WinFax 
Phonebooks window. Each time you access your ACT! contact database from WinFax, WinFax starts ACT! and 
displays the latest ACT! information. 



ACT! 3.x, WinFax
Integrating ACT! with WinFax 

You can integrate WinFax and ACT! in the following ways:

Use WinFax as your ACT!    faxing software – You can send WinFax faxes directly from your ACT! word 
processor. (For more information about setting up WinFax as your ACT! faxing software, click here 

.)
Set up your ACT! databases as phonebooks in WinFax – During installation, the WinFax Setup program 

automatically integrates ACT! with WinFax. You do not need to do anything else. WinFax automatically creates a 
read-only link to its phonebook and displays the phonebook in the WinFax PRO Send dialog and in the WinFax 
Phonebooks window. Each time you access your ACT! contact database from WinFax, WinFax starts ACT! and 
displays the latest ACT! information. 



ACT! 4.x, WinFax
Integrating ACT! with WinFax 

You can integrate WinFax and ACT! in the following ways:

Use WinFax as your ACT!    faxing software – You can send WinFax faxes directly from your ACT! word 
processor. (For more information about setting up WinFax as your ACT! faxing software, click here 

.)
Set up your ACT! databases as phonebooks in WinFax – If WinFax detects you are running ACT! and 

WinFax together, it will automatically prompt you to select the ACT! 4.x databases you want to set up as phonebooks 
in WinFax. Otherwise, you can set up your ACT! 4.x database as an “external” phonebook in WinFax yourself (for 
more information, click here 

). 



Setting up WinFax as your ACT! faxing software
More information needed ...

Which version of ACT! are you using?
           ACT! 2.x  
           ACT! 3.x  
           ACT! 4.x  

Note

To check the version of ACT! you are using, start ACT! and click About ACT! on the Help menu.



ACT! 2.x
Setting up WinFax as your ACT! faxing software 

1 Start ACT!

2 On the Edit menu in ACT!, click Preferences. The Preferences dialog appears.

3 In the Modify list, click Miscellaneous.

4 In the WinFax section, enable Auto WinFax.

5 In the WinFax section, enable Use WinFax Icon.



ACT! 3.x, ACT! 4.x
Setting up WinFax as your ACT! faxing software 

1 Start ACT!

2 On the Edit menu in ACT!, click Preferences. The Preferences dialog appears.

3 Click the General tab.

4 In the Fax Software drop-down list, click WinFax.



WinFax main window
Integrating ACT! with WinFax 

1 Do one of the following:

Windows 95 users – Proceed to step 2.
Windows NT users – Log onto Windows NT using an account with administrative privileges.

2 Start WinFax.

3 On the Window menu, click Phonebooks. The Phonebooks window opens.

4 On the File menu, point to New and click Phonebook. The New Phonebook dialog appears.

5 In the Name field, type a name for the new phonebook.

6 In the Description field, type a longer name to help you identify the phonebook in the future (optional).

7 Click Advanced. The New Phonebook dialog expands.

8 In the Type section, click External.

9 In the External drop-down list, click ACT! 4.x.

10 Click Set Information. The Symantec ACT! 4.x Phonebook Properties dialog appears.

11 Click the File Access tab. Do the following:

a In the File Access section, click Select. The Open dialog appears.
b Select your ACT! database and click Open. The Symantec ACT! 4.x Phonebook Properties dialog 

reappears.
c In the Name field, type your name.
d If your ACT! database requires a password, type the password in the Password field. 
e If you are running WinFax under Windows NT and other non-administrative Windows NT users will be 

using WinFax on this computer, click Set Defaults to set up a default ACT! phonebook for those users.
12 Click the Options tab and specify how you want WinFax to track fax information in the Notes/History section in 

ACT! Do any the following:

Log faxes in the contact’s Notes/History section in ACT! – In the When WinFax Sends To An ACT! 
Contact section, specify the type of events you want WinFax to log in the Notes/History section in ACT!

Remind me to resend failed events – If you want WinFax to create an ACT! activity entry for failed events, 
enable If A Send Fails.

Allow me to view faxes directly from the contact’s Notes/History section in ACT! – If you want to be 
able to view this contact’s faxes by double clicking the entry in the contact’s Notes/History section in ACT!, enable 
Include A Link.

Notes

If you are running WinFax under Windows NT, your Windows NT account must have administrative 
privileges in order to set up ACT! 4.x as an external phonebook.

For help on a setting in the Symantec ACT! 4.x Phonebook Properties dialog, click 
 at the top of the dialog and click the setting.



Faxing documents to one or more ACT! contacts
More information needed ...

Do you want to fax a document you created in your default ACT! word processor?
           Yes  
           No  



Faxing documents to one or more ACT! contacts
More information needed ...

Do you want to use the ACT! Mail Merge feature?
           Yes  
           No  



Faxing documents to one or more ACT! contacts
More information needed ...

Which version of ACT! are you using?
           ACT! 2.x  
           ACT! 3.x  
           ACT! 4.x  

Note

To check the version of ACT! you are using, start ACT! and click About ACT! on the Help menu.



ACT! 2.x
Faxing using the ACT! Form Letter feature 

1 Start the ACT! Word Processor and create or edit your Form Letter Document template.    When you are 
finished, save your document template and exit the ACT! Word Processor.

2 Start ACT! (if it is not already running).

3 In ACT!, set up WinFax as your faxing software. (For more information, click here .)

4 Set up WinFax as the current printer. Do the following:
a On the File menu in ACT!, click Print Setup. The Print Setup dialog appears.
b In the Specific Printer drop-down list, click WinFax On FaxModem.
c Click OK.

5 Look up the contacts to whom you want to send the fax.

6 On the Write menu, click Form Letter. The Select Form Letter dialog appears.

7 Select your document template and click OK. The Prepare Form Letter dialog appears.

8 In the Use section, click the option corresponding to the contacts to whom you want to send this fax.

9 In the Output section, click Printer and then click OK. A dialog appears.

10 Log the faxed document in each contact’s history (optional). Do the following:

Log the faxed document – Click Yes.
Do not log the faxed document – Click No.

WinFax begins processing the faxes.

11 Repeat step 4 to return to your regular printer.



ACT! 3.x
Faxing using the ACT! Mail Merge feature 

1 Start your default ACT! word processor and create or edit your Mail Merge document template. When you are 
finished, save your document template and exit the word processor.

2 Start ACT! (if it is not already running).

3 Set up WinFax as your faxing software. (For more information, click here .)

4 Look up the contacts to whom you want to send the fax.
5 On the Write menu, click Mail Merge. The Open dialog appears.
6 Select your document template and click Open. The Mail Merge dialog appears.
7 In the Merge With section, click the option corresponding to the contacts to whom you want to send this fax.

8 In the Send Output To section, click Fax.

9 Log the faxed document in each contact’s history (optional). Do the following:

Log the faxed document – Enable Create History When Sent and type the subject of the fax in the 
Regarding field.

Do not log the faxed document – Disable Create History When Sent.
10 Click OK. WinFax begins processing the faxes.



 ACT! 4.x
Faxing using the ACT! Mail Merge feature 

1 Start your default ACT! word processor and create or edit your Mail Merge document template. When you are 
finished, save your document template and exit the word processor.

2 Start ACT! (if it is not already running).

3 Set up WinFax as your faxing software. (For more information, click here .)

4 Look up the contacts to whom you want to send the fax.
5 On the Write menu, click Mail Merge. The Mail Merge dialog appears.
6 In the Merge With section, click the option corresponding to the contacts to whom you want to send this fax.
7 In the Template section, select the document template you want to use.

8 In the Send Output To section, click Fax.

9 Log the faxed document in each contact’s history (optional). Do the following:

Log the faxed document – Enable Create History When Sent and type the subject of the fax in the 
Regarding field.

Do not log the faxed document – Disable Create History When Sent.
10 Click OK. WinFax begins processing the faxes.



Faxing documents to one or more ACT! contacts
More information needed ...

Which version of ACT! are you using?
           ACT! 2.x  
           ACT! 3.x  
           ACT! 4.x  

Note

To check the version of ACT! you are using, start ACT! and click About ACT! on the Help menu.



Faxing documents to one or more ACT! contacts
More information needed ...

Do you have one of the documents you want to fax open?
           Yes  
           No  



Windows desktop
Faxing one or more documents to ACT! contacts

1 If this is the first time you are using ACT! with WinFax, you must set up ACT! in WinFax. Do one of the 
following:

ACT! 2.x and ACT! 3.x – During installation WinFax detected ACT! installed on your computer and 
automatically integrated WinFax and ACT! You do not need to do anything else. Proceed to step 2.

ACT! 4.x – If you are using ACT! 4.x or later, you can further integrate ACT! and WinFax by setting up ACT! 
as an external phonebook. (For more information, click here 

.)
2 Start the appropriate program and open the first document you want to appear in the fax.

3 Do one of the following:

On the program’s File menu, click the fax command. A WinFax fax command appears if you installed the 
appropriate WinFax macro for this program. A print dialog appears.

On the program’s File menu, click Print (or the equivalent command). A print dialog appears.
4 Select the WinFax printer and print the document. The WinFax PRO Send dialog appears with the following 

message in the Attachments section ...

“Item to print + 0 attachments selected”

... where “Item to print” indicates that the document you printed is ready for faxing.

5 Attach additional documents to your fax (optional). Do the following:

a Click Attach. The Select Attachments dialog appears.
b Click Attach File. The Select Attachment Files dialog appears.
c Select the appropriate file and click OK. The Select Attachments dialog reappears with the selected file 

displayed in the Attachments To Send list. 
d Click OK. The Send dialog reappears.

6 Address the fax to the appropriate ACT! recipients. Do the following:

a Click Phonebook to display the Phonebook panel of the Send dialog. 
b In the phonebook list, click your ACT! phonebook.
c In the recipient list, click the ACT! contact you want to send this fax to.
d Click Add To List. The ACT! contact appears in the Recipient List.
e Repeat steps c and d for each ACT! contact you want to send this fax to.

7 Add a cover page (optional). Do the following:

a Enable Cover Page.
b Click Cover. The Select Cover Page dialog appears.
c Select the cover page you want to use and click OK. The Send dialog reappears.
d In the text area below the Cover Page check box, type a note. (If the text area is disabled, click Fill In, type 

the appropriate text on the cover page, and click Send Fax to return to the Send dialog.)
8 Select any other options in the Send dialog.

9 Click Send. WinFax begins processing the fax.

Notes

For help on a setting in the Send dialog, click 
 at the top of the dialog and click the setting.

Some formatting changes may occur in your document when you select the WinFax printer. Selecting the 
WinFax printer before creating documents minimizes formatting changes; however, it may also limit your selection of 
available fonts.

 Related Topics



WinFax main window
Faxing one or more documents to ACT! contacts

1 If this is the first time you are using ACT! with WinFax, you must set up ACT! in WinFax. Do one of the 
following:

ACT! 2.x and ACT! 3.x – During installation WinFax detected ACT! installed on your computer and 
automatically integrated WinFax and ACT! You do not need to do anything else. Proceed to step 2.

ACT! 4.x – If you are using ACT! 4.x or later, you can further integrate ACT! and WinFax by setting up ACT! 
as an external phonebook. (For more information, click here 

.)
2 Start WinFax.

3 On the Send menu, click New Fax. The Send dialog appears.

4 Attach the documents to your fax. Do the following:

a Click Attach. The Select Attachments dialog appears.
b Click Attach File. The Select Attachment Files dialog appears.
c Select the appropriate file and click OK. The Select Attachments dialog reappears with the selected file 

displayed in the Attachments To Send list. 
d Click OK. The Send dialog reappears.

5 Address the fax to the appropriate ACT! recipients. Do the following:

a Click Phonebook to display the Phonebook panel of the Send dialog. 
b In the phonebook list, click your ACT! phonebook.
c In the recipient list, click the ACT! contact you want to send this fax to.
d Click Add To List. The ACT! contact appears in the Recipient List.
e Repeat steps c and d for each ACT! contact you want to send this fax to.

6 Add a cover page (optional). Do the following:

a Enable Cover Page.
b Click Cover. The Select Cover Page dialog appears.
c Select the cover page you want to use and click OK. The Send dialog reappears.
d In the text area below the Cover Page check box, type a note. (If the text area is disabled, click Fill In, type 

the appropriate text on the cover page, and then click Send Fax to return to the Send dialog.)
7 Select any other options in the Send dialog.

8 Click Send. WinFax begins processing the fax.

Note

For help on a setting in the Send dialog, click 
 at the top of the dialog and click the setting.

 Related Topics



ACT! 4.x 
Faxing one or more documents to ACT! contacts 

1 Start ACT!

2 Set up WinFax as your faxing software. (For more information, click here .)

3 Look up the contact or group to whom you want to send the fax.
4 Using your default ACT! word processor, create or open the first document you want to fax.
5 Depending on the default word processor you are using with ACT!, do one of the following:

ACT! Word Processor – On the File menu, point to Send and click Fax.
Microsoft Word – On the File menu, click Send Fax Using ACT!
Corel WordPerfect – On the File menu, click Send Fax Using ACT!

The ACT! Send Fax dialog appears.

6 Select the appropriate options and click OK. The WinFax PRO Send dialog appears with a new fax addressed 
to the current ACT! contact and the document attached to the fax.

7 Attach additional documents to your fax (optional). Do the following:

a Click Attach. The Select Attachments dialog appears.
b Click Attach File. The Select Attachment Files dialog appears.
c Select the appropriate file and click OK. The Select Attachments dialog reappears with the selected file 

displayed in the Attachments To Send list. 
d Click OK. The Send dialog reappears.

8 Add a cover page (optional). Do the following:

a Enable Cover Page.
b Click Cover. The Select Cover Page dialog appears.
c Select the cover page you want to use and click OK. The Send dialog reappears.
d In the text area below the Cover Page check box, type a note. (If the text area is disabled, click Fill In, type 

the appropriate text on the cover page, and click Send Fax to return to the Send dialog.)
9 Select any other options in the Send dialog.

10 Click Send. WinFax processes and sends your fax.

Note

For help on a setting in the Send dialog, click 
 at the top of the dialog and click the setting.



ACT! 3.x 
Faxing one or more documents to ACT! contacts 

1 Start ACT!

2 Set up WinFax as your faxing software. (For more information, click here .)

3 Look up the contact or group to whom you want to send the fax.
4 Using your default ACT! word processor, create or open the first document you want to fax.
5 Depending on the default word processor you are using with ACT!, do one of the following:

ACT! Word Processor – On the File menu, point to Send and click Fax.
Microsoft Word – On the File menu, click Send Fax Using ACT!
Corel WordPerfect – On the File menu, click Send Fax Using ACT!

The Create History dialog appears.

6 Log the faxed document in the contact’s history (optional). Do the following:

Log the faxed document – Enable Attach Document To History, type the subject of the fax in the Regarding
field, and click Create.

Do not log the faxed document – Disable Attach Document To History and click Cancel.
The WinFax PRO Send dialog appears with a new fax addressed to the current ACT! contact and the 
document attached to the fax.

7 Attach additional documents to your fax (optional). Do the following:

a Click Attach. The Select Attachments dialog appears.
b Click Attach File. The Select Attachment Files dialog appears.
c Select the appropriate file and click OK. The Select Attachments dialog reappears with the selected file 

displayed in the Attachments To Send list. 
d Click OK. The Send dialog reappears.

8 Add a cover page (optional). Do the following:

a Enable Cover Page.
b Click Cover. The Select Cover Page dialog appears.
c Select the cover page you want to use and click OK. The Send dialog reappears.
d In the text area below the Cover Page check box, type a note. (If the text area is disabled, click Fill In, type 

the appropriate text on the cover page, and click Send Fax to return to the Send dialog.)
9 Select any other options in the Send dialog.

10 Click Send. WinFax processes and sends your fax.

Note

For help on a setting in the Send dialog, click 
 at the top of the dialog and click the setting.



ACT! 2.x
Faxing one or more documents to ACT! contacts 

1 Start ACT!

2 Set up WinFax as your faxing software. (For more information, click here .)

3 Look up the contact or group to whom you want to send a fax.
4 In the ACT! word processor, create or open the first document you want to fax.
5 Fax the document using WinFax. Depending on the current Auto WinFax and Use WinFax Icon settings in 
the Preferences dialog (see step 2), do one of the following:

Auto WinFax on / Use WinFax Icon off – On the File menu, click Printer Setup, click WinFax On 
FaxModem in the Specific Printer drop-down list, and then click OK. 

Auto WinFax on / Use WinFax Icon on – Click the WinFax icon.
Auto WinFax off / Use WinFax Icon on – On the File menu, click Print. Select the appropriate options and 

click OK.
The WinFax PRO Send dialog appears with a new fax addressed to the current ACT! contact and the 
document attached to the fax.

6 Attach additional documents to your fax (optional). Do the following:

a Click Attach. The Select Attachments dialog appears.
b Click Attach File. The Select Attachment Files dialog appears.
c Select the appropriate file and click OK. The Select Attachments dialog reappears with the selected file 

displayed in the Attachments To Send list. 
d Click OK. The Send dialog reappears.

7 Add a cover page (optional). Do the following:

a Enable Cover Page.
b Click Cover. The Select Cover Page dialog appears.
c Select the cover page you want to use and click OK. The Send dialog reappears.
d In the text area below the Cover Page check box, type a note. (If the text area is disabled, click Fill In, type 

the appropriate text on the cover page, and click Send Fax to return to the Send dialog.)
8 Select any other options in the Send dialog.

9 Click Send. WinFax processes and sends your fax.

Notes

For more information, see your ACT! documentation.
For help on a setting in the Send dialog, click 

 at the top of the dialog and click the setting.



WinFax main window
Addressing faxes to ACT! phonebook contacts

1 Start your fax and open the Send dialog. (For more information, click here .) The Send dialog appears.

2 Click Phonebook. The Send dialog expands to display the Phonebook panel.

3 In the phonebook list, click the ACT! phonebook. The ACT! phonebook expands and displays a list of all 
contact records in the selected phonebook.

4 In the record list, click the first ACT! contact to whom you want to send the fax.

5 Click Add To List. The selected contact appears in the Recipient List directly below the addressing fields in the 
Send dialog.

6 Repeat steps 4 and 5 until the Recipient List contains all the contacts to whom you want to send the fax.



Logging faxes
More information needed ...

Which version of ACT! are you using?
           ACT! 2.x  
           ACT! 3.x  
           ACT! 4.x  

Note

To check the version of ACT! you are using, start ACT! and click About ACT! on the Help menu.



ACT! 2.x, ACT! 3.x, WinFax
Logging faxes 

By default, WinFax stores all sent and received faxes in the Default message store (that is, the Send Log and the 
Receive Log in the Logs window). When you use ACT! and WinFax together, you can also log faxes in the 
contact’s History. To log faxes in the ACT! 2.x contact’s History, send the fax directly from ACT! using WinFax as 
your faxing program. When prompted, enable the option to create a history of this fax.



ACT! 4.x, WinFax
Logging faxes 

By default, WinFax stores all sent and received faxes in the Default message store (that is, the Send Log and the 
Receive Log in the Logs window). When you use ACT! and WinFax together, you can also log sent and received 
faxes in the contact’s History. 

Sent faxes – If you want to automatically link sent faxes to the contact’s History, enable Include A Link In 
The Note/History Entry To Open The Event on the Options tab of the Symantec ACT! 4.x Properties dialog (in the 
WinFax Phonebooks window, click your ACT! phonebook, click Properties on the File menu, and then click the 
Options tab). You can also set this option from the WinFax tab on the ACT! Preferences dialog (on the Edit menu in 
ACT!, click Preferences).

Received faxes – You can manually link faxes you receive to an ACT! contact. To do this, click the 
appropriate fax in the WinFax Logs window, point to Link To Symantec ACT! 4.x Contact on the File menu, click 
Phonebooks and select the appropriate contact. 

You can double click any linked fax in the Notes/History section to view the fax.



WinFax main window
Storing faxes

By default, WinFax stores all sent and received faxes in the Default message store (that is, the Send Log and the 
Receive Log in the Logs window).To make it easier to store and track faxes, you may want to create a 
compressed message store, create folders for individual recipients (as required), and copy the sent and received 
faxes from the Send Log and Receive Log. 

For more information, click the topics below:

           Creating a compressed message store  
           Creating folders in a compressed message store  
           Copying log records to a new folder  



Viewing faxes
More information needed ...

Which version of ACT! are you using?
           ACT! 2.x  
           ACT! 3.x  
           ACT! 4.x  

Note

To check the version of ACT! you are using, start ACT! and click About ACT! on the Help menu.



Windows desktop, main WinFax window
Viewing a fax from WinFax 

Do either of the following:
WinFax – On the Window menu, click Receive Log. In the Receive Log, double click the fax you want to 

view.
Controller – Right click the Controller icon on the Windows taskbar, point to New Messages and click the 

fax you want to view. (In Windows NT 3.51, left click the minimized Controller icon on the desktop.)



Viewing faxes
More information needed ...

Did you link your WinFax faxes to ACT! contacts either using the automatic setting in the Symantec ACT! 4.x
Phonebook Properties dialog or manually using the Link To command on the File menu?

           Yes  
           No  



Viewing faxes
More information needed ...

How do you want to view the fax?
           I want to view the fax from the ACT! contact  ’  s history  
           I want to view the fax from WinFax or the Controller  



ACT! 4.x
Viewing a fax from an ACT! contact’s history 

1 Start ACT!

2 Look up the appropriate contact.

3 In the Contact window, click the Notes/History tab.

4 Locate the fax log entry.

5 Double click the fax log entry. Fax Viewer starts and displays the first page of the fax.



WinFax
Receiving faxes 

To receive faxes with WinFax, you must have:

an active modem, capable of sending and receiving faxes (if you use a send-only modem, receive features 
are disabled)

Windows running
one of WinFax, the Controller, or the TalkWorks Answering Machine running

There are two basic methods of receiving faxes: automatically and manually. You can set up WinFax to receive 
faxes automatically, or you can receive faxes on a fax-by-fax basis. For more information, click the appropriate 
topic below.

           Receive faxes automatically  
           Receive faxes manually  



WinFax main window
Checking for new faxes

Do either of the following:
WinFax – On the Window menu, click Receive Logs. The Logs window opens to display the contents of the 

Receive Log folder. All new messages appear bolded.
Controller – Look for a “flashing” new message icon (either 

 or 
).




